[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
Achtung!

Achtung: Dieses Thema wurde geschlossen. Es können deshalb derzeit keine neuen Antworten mehr geschrieben werden

Tags:
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten: 1    Nach unten
Offline (versteckt)Themen Schreiber
« Thema begonnen am: 10. März 2017, 18:00:50 »
Nach oben Nach unten

Hallo zusammen,

ich habe heute meinen Bounty Hunter Discovery 3300 erhalten und natürlich direkt ausprobiert. Wenn ich aber den Bodenabgleich durchführen will piept das Gerät ständig... Es läuft wie folgt ab:

1. Ich hebe den Detektor in die Luft
2. Ich drücke pin Point
3. wenn ich jetzt (egal ob in der Luft oder in Bodennähe) am ground Balance Regler drehe, fängt das Gerät an zu piepen.

Ich kann also nur die preset-Einstellung lassen, darüber hinaus piept er schon in der Luft. Ist das Gerät defekt oder mache ich etwas falsch?   Weinen

Hinzugefügt 11. März 2017, 14:53:46:

Kann geschlossen werden, nach dem anschauen eines Videos ist alles ok, hab einen Fehler gemacht!

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



« Letzte Änderung: 11. März 2017, 14:53:46 von (versteckt), Grund: Doppel-Beitrag zusammengefasst » Gespeichert
Offline (versteckt)
« Antworten #1: 11. März 2017, 15:18:11 »
Nach oben Nach unten

Thema geschlossen

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Seiten: 1    Nach oben
Gehe zu:  
Achtung!

Achtung: Dieses Thema wurde geschlossen. Es können deshalb derzeit keine neuen Antworten mehr geschrieben werden


Haftungsausschluss / Nutzungsbedingungen - Datenschutzerklärung Impressum Kontakt Updates Mobile Version
Powered by SMFPacks WYSIWYG Editor