[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
Tags:
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten:  1 2    Nach unten
Offline (versteckt)
« Antworten #15: 07. Oktober 2016, 22:54:44 »
Nach oben Nach unten

Wie gesagt unbedingt Bodenabgleich machen. Gibts YouTube Videos dazu!Auch bei gezogenem Steckerkabel jault er. Akkus und schwache Batterien führen auch zu Fehlsignalen. Sens auf Standart, nie ganz Hoch-sonst Fehlsignale.
Mit der Hand mal gg. die Suchspule mehrmals leicht drauf hauen. Müsste dabei ruhig bleiben, ansonsten Haarriss.

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #16: 07. Oktober 2016, 22:59:45 »
Nach oben Nach unten

Danke werde ich testen.

Wenn man ohne Bodenabgleich den PinPoint Modus wählt und sobald man dem Boden näher kommt ein dauerhaftes Signal auf jeder Stelle bekommt, kann das normal sein?

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #17: 07. Oktober 2016, 23:02:59 »
Nach oben Nach unten

Ja! 
Schau Dir YouTube Videos dazu an.

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #18: 07. Oktober 2016, 23:04:00 »
Nach oben Nach unten

Danke!!!

Werde morgen mein Glück versuchen!

Gruß

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #19: 07. Oktober 2016, 23:11:15 »
Nach oben Nach unten

Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen

Bodenabgleich ab ca.5.48

Nur als ein Beispiel, gibts noch mehr.
Ohne Bodenabgleich jault er!

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #20: 07. Oktober 2016, 23:14:13 »
Nach oben Nach unten

Werde es nochmal probieren.. Nochmals Danke!!!!

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #21: 08. Oktober 2016, 11:39:40 »
Nach oben Nach unten

habe auch den 3300,eigentlich kann man da nicht viel verkehrt machen. dass mit den dauersignalen hatte ich bei nebel. er läuft auch ohne bodenabgleich sehr ruhig,und findet jedes kleine teil. [suchen]gruss

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #22: 08. Oktober 2016, 11:48:32 »
Nach oben Nach unten

Problem bei ihm ist halt, dass er sehr kleine Silberobjekte oder ab einer gewissen Tiefe gerne das Buntmetallobjekt als Eisen ausgiebt:( Kostet naturgemäß Vertrauen!
Wie nutzt Du ohne Bodenabgleich dann den Pinpointmodus?

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #23: 08. Oktober 2016, 12:05:30 »
Nach oben Nach unten

Also muss ich definitv für den pinpointmodus einen bodenabgleich  machen?

Habe heute morgen den detektor ausserhalb auf einer wiese getestet. Läuft jetzt ruhiger.

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #24: 08. Oktober 2016, 16:24:56 »
Nach oben Nach unten

Probiere halt aus was er macht ohne diesen. Er piepst (dauerton)dann nämlich in Bodennähne , egal ob Metal da ist oder nicht. 
Was ist denn so schlimm daran, einen Bodenausgleich zu machen? So faul kann doch keiner sein, ist doch bei dem Teil absolut obereasy;)
Es ist tatsächlich so, informieren Dich erstmal über das Gerät, ist zwar einfach, aber offensichtlich doch nicht für jeden;)
Da er jetzt ruhiger läuft glaube ich nicht mehr an einen Defekt sondeern falsche Bedienung und zuwenig Infoeinholung im Vorfeld (Bedienungsanleitung lesen etc.)

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



« Letzte Änderung: 08. Oktober 2016, 16:30:09 von (versteckt) » Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #25: 08. Oktober 2016, 18:34:59 »
Nach oben Nach unten

Der bodenausgleich hatte gestern abend auch LAUT Bedienungsanleitung nicht richtig funktioniert... Hat nichts mit faulheit zu tun ;-) hätte es funktioniert, wären keine probleme aufgetreten.. Heute auf einer anderen Wiese hat es funktioniert. Kann auch sein das mein Garten einfach zu vermüllt ist, habe überall Eisensigale.. Danke euch trotzdem für eure Hilfe!!!
Gruß

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #26: 10. Oktober 2016, 19:02:20 »
Nach oben Nach unten

Hallo Hunterxx
Ich habe hier mal deine Problematik gelesen.
Es wurde eigentlich schon alles gesagt. Dennoch will ich dir noch die Information geben, das du auch auf die Batterien achten musst. Verwende niemals Zink Kohle Batterien. Immer mit Alkaline arbeiten. Ich verwende für den BH3300 z.B. die Varta Power Accu NiMH Akku 9V-Block 200 mAh
. Das sind Akkus die echt lange halten. Gehe immer mit vollen Batterien los. Zum Bodenabgleich kann ich dir mal erzählen, was mich zum Wahnsinn treibt.
Ich bin Stran- Inhalt entfernt -cher und ja der Bodenabgleich ist wichtig. Bei mir am Strand gibt es sogenannte Schwermetall Schichten. Nichts giftiges. Dies sind einfach Körner die eisenhaltig sind. Wie z.B. Magnetit usw. Diese bilden auf Grund ihrer Gewichtseigenschaften eine dunkle, waagerechte dünne Schicht. Da kommt der BH 3300 nicht durch und spielt total verrückt - Leitwert 199 wo du das Ding auch hin schwenkst. Auch das runtersetzen der Empfindlichkeit hilft nicht. Das blöde Zeug verteilt sich leider über große Flächen. Im Diskr. Modus kannst du hoch bis zu 5 Dreiecken versuchen die Eisensignale auszublenden, leider ohne Erfolg. Höher geht nicht, weil du sonst auch "die Guten" Sachen ausblendest. Also suche ich mir immer eine "saubere" Ecke und starte mit einem sauberen Bodenabgleich. Das sollte bei dir auch funktionieren.
Gruß Schwede  Napoleon

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Seiten:  1 2    Nach oben
Gehe zu:  

Haftungsausschluss / Nutzungsbedingungen - Datenschutzerklärung Impressum Kontakt Updates Mobile Version
Powered by SMFPacks WYSIWYG Editor