[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
 >  Allgemeines Forum > Dies & Das > Computer(probleme) > Thema:

 Flash Player

Gehe zu:  
Avatar  Flash Player  (Gelesen 531 mal) 0
A A A A
*
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten: 1    Nach unten
Offline
(versteckt)Themen Schreiber
#0
13. Januar 2021, um 11:25:04 Uhr

....der Button  "Anhänge/Bilder"  reagiert nicht mehr ohne FLASH PLAYER.

    Was ist zu tun ?  Bitte keine komplizierten Lösungen mit Fachchinesisch, dafür bin ich zu   Alt um

Weise  das zu kapieren.


   Grüsse   Winken

Hinzugefügt 13. Januar 2021, um 22:30:31 Uhr:

...Hey Leute, wer kann mir bitte Hilfestellung zur Problemlösung geben.    Anbeten    Bin doch nicht der einzigste hier

   mit einem "MAC" und dem Problem. Bei YT lässt sich nix finden.

   Grüsse  Winken

« Letzte Änderung: 13. Januar 2021, um 22:30:31 Uhr von (versteckt), Grund: Doppel-Beitrag zusammengefasst »

Offline
(versteckt)
#1
14. Januar 2021, um 14:09:34 Uhr

Hallo, habe die Einstellungen in Deinem Profil geändert. Viele Grüsse

Offline
(versteckt)
#2
14. Januar 2021, um 17:02:57 Uhr

Das Problem habe ich seit Wochen! Ich kann an Beiträge keine Bilder einstellen,Bilder können nicht hochgeladen werden.Das Fenster ist geschwärzt.Das Profilbild kann ich austauschen!Was kann man da tun?

Offline
(versteckt)
#3
14. Januar 2021, um 17:22:23 Uhr

Versuch es jetzt mal Lotti, hat sich was geändert ?

Offline
(versteckt)
#4
14. Januar 2021, um 23:14:25 Uhr

Der Flash-Player war und ist ein grausames Stück Software und ist zum Glück bald Geschichte. Ich bin auch ohne Unterwegs und musste im Forum erstmal meine Einstellungen anpassen, um Bilder hochzuladen. Dazu einfach auf dein Benutzernamen gehen und dann unter Mein Benutzerkonto --> Design & Layout -> Häckchen setzen bei "Erweitertes Hochladen von Anhängen deaktivieren - Flash wird benötigt".

Offline
(versteckt)Themen Schreiber
#5
14. Januar 2021, um 23:51:15 Uhr

Geschrieben von Zitat von DonPedro
Mein Benutzerkonto --> Design


....hat bei mir nicht funtioniert, habs mehrmals probiert. Ich bin aber auch kein Cumputerversteher.

    Der Chef hat es dann gerichtet, Danke nochmal an Christian.

    Grüsse   Winken

Offline
(versteckt)
#6
15. Januar 2021, um 19:02:28 Uhr

Das Upload wird auf HTML 5 uumgestellt und dann so wie vorher funktionieren. Ich hatte aber noch keine Zeit dafür da ich leider einen Nachlass abwicklen muss.

Offline
(versteckt)
#7
16. Januar 2021, um 18:42:04 Uhr

Vielen Dank,es scheint zu funktionieren! Beiträge ohne den Hintergrund eine Bildes ist sehr mühselig! Nochmal vielen Dank!   Lotti

Offline
(versteckt)
#8
17. Januar 2021, um 12:14:22 Uhr

Hallo
Schade kann  auch keine Bilder hochladen.

Habe auch das Häkchen gesetzt bei..Profil.... funktioniert auch nicht
Was mach ich falsch?
LG Markus

Offline
(versteckt)
#9
17. Januar 2021, um 12:17:33 Uhr

Ist die größe der Bilddatei richtig ? Vor dem Senden nicht auf Vorschau klicken.

Offline
(versteckt)
#10
17. Januar 2021, um 12:19:00 Uhr

OK ...nicht auf Vorschau klicken....ich probiers mal
Danke Dir

Hinzugefügt 17. Januar 2021, um 12:27:12 Uhr:

Vielen Dank ...so einfach gehts..Lächelnd

« Letzte Änderung: 17. Januar 2021, um 12:27:12 Uhr von (versteckt), Grund: Doppel-Beitrag zusammengefasst »

Seiten: 1 
Haftungsausschluss / Nutzungsbedingungen Datenschutzerklärung Impressum Kontakt Mobile Version
Powered by SMFPacks WYSIWYG Editor