[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
 >  Allgemeines Forum > Dies & Das > Hobbies & Sport (Moderator: Raymond) > Thema:

 Leider keine Ahnung von der Materie

Gehe zu:  
Avatar  Leider keine Ahnung von der Materie  (Gelesen 606 mal) 0
A A A A
*
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten: 1    Nach unten
Offline
(versteckt)Themen Schreiber
#0
27. Juni 2019, um 10:29:32 Uhr

Hallo, vielleicht kennt sich ja Jemand aus

Problem, ein Weidezaungerät das ich vor 25 Jahren gekauft habe und das Damals nur kurz im Einsatz war.

Vor Jahren wollte ich das Gerät wieder in Betrieb nehmen und hab mir ein dazu ein Kabel mit Krokodilklemmen
gekauft, laut Beschreibung sollte das Kabel aus  12 Volt Kfz Batterie, 9 Volt Spannung für das Weidezaungerät 
liefern, also Kabel von der Batterie angeschlossen und es passierte nichts.
Gestern hatte ich das Teil wieder in der Hand und habe es an ein Netzteil mit 9 Volt 1ah angeschlossen und 
das Teil funktioniert einwandfrei, auf 12 Volt eingestellt Teil ist tot.

Frage kann man das Gerät mit dem Netzteil dauerhaft betreiben? Impulsstärke habe ich durch anfassen
getestet, da fallen dir die Eier aus der Hose.
[ Anhang: Sie können keine Anhänge ansehen ]


Es sind 1 Anhänge in diesem Beitrag die Sie als Gast nicht sehen können.

Bitte registrieren Sie sich um sie ansehen zu können.

IMG_4854[1].jpg
Offline
(versteckt)
#1
27. Juni 2019, um 11:58:45 Uhr

Grübeln

Soweit ich weiß darf das Gerät nur mit einer Batterie betrieben werden.
Die Vorschriften sind da sehr streng und bei einem Unfall haftet der Betreiber bei unsachgemäßer Handhabung.
Wenn ein gewöhnliches Netzteil genommen wird, kann bei einem Defekt im schlimmsten Fall Netzspannung am
Zaun anliegen.
Ich tät mich da genau beim Hersteller informieren

Seiten: 1 
Haftungsausschluss / Nutzungsbedingungen Datenschutzerklärung Impressum Kontakt Mobile Version
Powered by SMFPacks WYSIWYG Editor