[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
xxx
Avatar 1
Tags:
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten:  1 2    Nach unten
Offline
(versteckt)
#15
01. Juli 2019, um 21:22:19 Uhr

Geschrieben von Zitat von Findlkind
Hier auf den Screenshot unten

Anhänge: Durchsuchen... (gelb markiert)


Entweder auf Antworten drücken oder unten schreiben und auf Vorschau klicken



Gruß KF

Danke vielmals, denke das ist nun die entgültige Lösung, wenn ich einen Beitrag geschrieben habe dann immer auf "Schnellantwort" auf "Antworten" habe ich nun das "Anhänge/Durchsuchen" gefunden.
Es ist ja eigentlich schon verwirrend wenn es da einen Schalter "Insert an Image" und "Anhänge/Durchsuchen" gibt sowie ein "Antworten" und "Schnellantwort" warum das so sein muss entzieht sich meiner Kenntnis aber es ist halt nun mal so wie es ist.
Kommt Zeit kommt Rat, irgendwann versuch ich es nochmal.
Danke Euch für die Hilfe - Gruß pepa

Offline
(versteckt)
#16
01. Juli 2019, um 21:40:19 Uhr

Test 1 Test 1 Test 1

[ Anhang: Sie können keine Anhänge ansehen ]

Hinzugefügt 01. Juli 2019, um 21:53:00 Uhr:

@Pepa , könntest Du es bitte jetzt nochmals versuchen? Ich habe eben zwei Deiner Einstellungen geändert.

Es tut mir sehr leid dass manche von Euch Probleme bei Bildupload haben - dass die Mehrzahl es nicht hat. macht die Fehlersuche leider eher schwieriger denn einfacher.

Ein Sondelforum braucht ein für alle funktionierendes Bildupload. Dass es nun quasi plätzlich bei manchen nicht mehr funktioniert heißt dass sich etwas verändert haben muss. Am Code des Forums habe ich nichts geändert dass dies hötte verursachen können.

Entspreche gehe ich davon aus dass sich etwas an den Rechnern der jeweiligen Nutzer geändert hat. Also entweder Betriebssystem oder Browser.

Euren Profilen kann ich entnehmen dass ihr unterschiedlichste Betriebssystem sowie Browser habt - was es wiederum nicht einfacher macht.

Ich werde versuchen die Ursache heraus zu filtern. Ist die Ursache bekannt, wird sich auch eine Lösung finden.

- Wer von Euch nutzt das Erweitere Upload bei dem Mann mehrere Bilder gleichzeitig hochladen kann und wer von Euch das "alte" Upload bei dem man jede Datei einzeln auswählen muss?

- Tritt das Problem beim Erstellen von neuen Theman auf und / oder beim antworten auf bestehende Themen?

- Könnt Ihr bitte einmal versuchen das Ganze nochmals zu versuchen aber nur mit EINER angehängten Datei!

Danke!


Es sind 2 Anhänge in diesem Beitrag die Sie als Gast nicht sehen können.

Bitte registrieren Sie sich um sie ansehen zu können.

s-l1600.jpg
s-l16002.jpg

« Letzte Änderung: 01. Juli 2019, um 21:53:00 Uhr von (versteckt), Grund: Doppel-Beitrag zusammengefasst »

Offline
(versteckt)
#17
01. Juli 2019, um 23:28:33 Uhr

Mal ganz im Ernst: Ein paar grundlegende Dinge im Netz sollten schon zur Allgemeinbildung gehören. Da könnt ihr dem Betreiber und/oder der Software keinen Vorwurf machen. Dazu gehört auf jedenfall die Erkenntnis wie und wo ein Bild im Netz gehostet wird und welche Funktionen ein Forum bietet. Das ist schließlich KEIN Neuland, sondern nun schon 20 Jahre Standard.

Offline
(versteckt)
#18
01. Juli 2019, um 23:45:30 Uhr

Hallo Andreas,

nun scheinen leider einige altgediente Forenmitglieder unvermittelt Probleme bekommen zu haben beim Bildupload.

Bei technischen Problemen möchte och so gut wie möglich helfen.

Viele Grüsse

Offline
(versteckt)
#19
02. Juli 2019, um 06:39:23 Uhr

Ich nutze hier Google Chrom, Version 49.0.2623.112, und habe kein Probleme.

« Letzte Änderung: 02. Juli 2019, um 06:41:33 Uhr von (versteckt) »

Offline
(versteckt)
#20
02. Juli 2019, um 08:24:30 Uhr

Hallo und guten Morgen All -

Baldur ich denke Christian hat schon recht wenn er hier die Systeme in betracht zieht, denke mal dass hier auch niemand dem Betreiber oder der Software die Schuld zuschiebt.
Selber arbeite ich auch mit verschiedenen Systemen (Mac, Windows, Linux - -) und verschiedenen Browser und es ist doch wirklich so dass wenn auf dem Computer ein Systemupdate erfolgt oder gemacht wird dass es dann auf dem eigenen Computer Programme geben kann die nicht mehr so laufen wie sie sollten.
Christian gibt sich hier doch redlich Mühe das Ganze immer up to date zu halten und ist mal was nicht so wie es sein sollte kann man ja miteinander reden.
Für mich hat sich hier das Rätsel gelöst und ich bin mit der erhaltenen Hilfe mehr als zufrieden !
Gruß pepa

Seiten:  1 2 
Gehe zu:  
Haftungsausschluss / Nutzungsbedingungen - Datenschutzerklärung Impressum Kontakt Updates Mobile Version
Powered by SMFPacks WYSIWYG Editor