[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
Tags:
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten: 1    Nach unten
Offline (versteckt)Themen Schreiber
« Thema begonnen am: 16. August 2019, 13:14:14 »
Nach oben Nach unten

Hallo zusammen!

Ich habe folgendes Problem das ich noch nicht richtig lösen konnte:

Ich grabe immer alle Signale aus, dh. auch kleine Eisenfitzelchen und möchte das auch weiter tun.
Ich laufe im einem leicht modifiziertem Deep-Programm und möchte den 3-Ton Modus nutzen, den Disc habe ich hierbei auf +6,5.
Ich möchte dabei, dass von -6,4 bis +6,5 ein tiefer Ton kommt, lässt sich ja auch einstellen soweit kein Problem.
Allerdings kommen mit dieser Einstellung kleine Eisenteile nur noch abgehackt und undeutlich rein, nehme ich den Disc runter bzw. ganz raus habe ich im Eisenbereich zwar klare Signale aber eben mit hohem Ton.

Gibt es eine Möglichkeit die Töne fix den Leitwerten zuzuordnen unabhängig von der Disceinstellung?

Hoffe meine Frage ist verständlich  Huch

Viele Grüße

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #1: 16. August 2019, 13:42:06 »
Nach oben Nach unten

Interessante Frage.  Ich laufe auch oft mit dem Deep Programm. 
Das Deep hat ja normalerweise nur zwei Töne. 
Warum nutzt du drei Töne?

Wenn du alles aus buddelst , dann genügt doch eigentlich ein Ton ?

Ich buddel eigentlich kein Eisen , es sei denn, es ist ein besonders starkes Eisensignal.

"Abgehackte" Signale sind ein Hinweis darauf,  das das Objekt beinahe diskriminiert wird,  aber eben nicht ganz. 

Du hast den Disk auf -6,4 schon probiert?

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #2: 16. August 2019, 15:47:43 »
Nach oben Nach unten

Ich gehe normalerweise fast nur nach Gehör, deswegen hätte ich gerne möglichst viele Infos von den Tönen ohne dass ich mich extra mit einem Blick aufs Display rückversichern muss.

Zitat:Geschrieben von (versteckt)
"Abgehackte" Signale sind ein Hinweis darauf, das das Objekt beinahe diskriminiert wird, aber eben nicht ganz. Du hast den Disk auf -6,4 schon probiert?



Ja habe ich wie erwähnt schon gemacht, nur eben mit dem Resultat dass alles nur noch mit einem zwar klaren, aber eben nur auch einem einzigen Ton angezeigt wird, und keine Tonunterscheidung mehr stattfindet.
Irgendwie wird anscheinend der Disc durch versch. Tonmodi beeinflusst  Nullahnung

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #3: 16. August 2019, 16:01:41 »
Nach oben Nach unten

Schau mal in die Bedienungsanleitung unter "Multiton, Tonschwellen und Töne".

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Es sind 1 Anhänge in diesem Beitrag die Sie als Gast nicht sehen können.

Bitte registrieren Sie sich um sie ansehen zu können.

deus_tonsettings.jpg


« Letzte Änderung: 16. August 2019, 16:05:22 von (versteckt) » Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #4: 17. August 2019, 09:39:43 »
Nach oben Nach unten

Hmm die letzte Note (die ich übersehen habe bei mir  :Smiley) erklärt die Tonausgabe, aber leider nicht warum dann Eisensignale deutlich schlechter reinkommen.
Wenn das schon so in der Anleitung steht gibt es so wie ich das interpretiere wahrscheinlich keine Möglichkeit die Töne fix den Leitwerten zuzuordnen unabhängig von der Disceinstellung  Weinen

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Offline (versteckt)
« Antworten #5: 17. August 2019, 10:03:43 »
Nach oben Nach unten

Wenn ich das richtig sehe, ist die erste Tonstufe für den Disc. Du kannst auch den Disc runterstellen und die zweite Tonstufe für Eisen verwenden.

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



« Letzte Änderung: 17. August 2019, 10:04:27 von (versteckt) » Gespeichert
Offline (versteckt)
« Antworten #6: 17. August 2019, 10:30:08 »
Nach oben Nach unten

Hallo...

stelle 4 Ton Modus ein dann machst de die zweite Tonschwelle wie die erste als Beispiel:

1T 120hz
2T 120hz         6,5
3T 301hz         20
4T 600hz         50

dann nur noch deine Tonschwellen einstellen.

Dann müsste das laufen...

Grüße und Gut Fund

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



« Letzte Änderung: 17. August 2019, 10:33:28 von (versteckt) » Gespeichert
Offline (versteckt)Themen Schreiber
« Antworten #7: 17. August 2019, 10:38:17 »
Nach oben Nach unten

Gute Idee, danke euch beiden! Werd ich heute gleich mal testen  Winken

Linkback: Sie haben nicht die Berechtigung Links zu sehen.
Registrieren oder Einlogen



Gespeichert
Seiten: 1    Nach oben
Gehe zu:  

Haftungsausschluss / Nutzungsbedingungen - Datenschutzerklärung Impressum Kontakt Updates Mobile Version
Powered by SMFPacks WYSIWYG Editor