[x] Bitte registrieren Sie sich um alle Funktionen des Forums nutzen zu können. Als Gast können Sie z.B. keine Bilder betrachten.

Registrieren          Schliessen
Achtung!
Tags:
0 Mitglieder und 1 Gast betrachten dieses Thema.
Seiten:  1 2 3 4 5 6   Nach unten
Offline
(versteckt)
xxx1 Antworten #45: 10. Juni 2019,
um 20:38:05 Uhr »
Nach oben Nach unten

Hallo Baldur , sind das Luftwerte ?

Hinzugefügt 10. Juni 2019,
um 20:45:08 Uhr:


Ich meine die Tabelle für saf

« Letzte Änderung: 10. Juni 2019,
um 20:45:08 Uhr von (versteckt), Grund: Doppel-Beitrag zusammengefasst
»


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286308 #45 Gespeichert
Offline
(versteckt)Themen Schreiber
xxx1 Antworten #46: 11. Juni 2019,
um 10:56:13 Uhr »
Nach oben Nach unten

Geschrieben von Zitat von wünschel
Hallo Baldur , sind das Luftwerte ?

Geschrieben von Zitat von wünschel

Ich meine die Tabelle für saf

Ja, wie von saf gewünscht.


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286391 #46 Gespeichert
Offline
(versteckt)
xxx1 Antworten #47: 12. Juni 2019,
um 23:07:54 Uhr »
Nach oben Nach unten

Goil, da hab ich schon mal ein paar Anhaltspunkte.
Normal laufe ich mit 3-Ton-Modus, Disk 10, Gain 60-70, die restlichen Werte lasse ich unberührt. Wenn mir der 3-Ton-Modus zu "ruhig" wird, wechsel ich zum 4-Ton-Modus mit den gleichen Einstellungen, also Gain um 60-70, Disk 5, iSat auf 1. 
Da ich keinen Wert auf maximale Tiefe lege(30cm reichen völlig aus) sondern mehr auf exakte  Unterscheidung, stelle ich den Gain nicht höher. Welche Vorteile bringt höherer Gain eigentlich außer größerer Tiefe ?


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286671 #47 Gespeichert
Offline
(versteckt)Themen Schreiber
xxx1 Antworten #48: 12. Juni 2019,
um 23:15:58 Uhr »
Nach oben Nach unten

Geschrieben von Zitat von boogie_de
Welche Vorteile bringt höherer Gain eigentlich außer größerer Tiefe ?

Keine


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286672 #48 Gespeichert
Offline
(versteckt)
xxx1 Antworten #49: 12. Juni 2019,
um 23:40:18 Uhr »
Nach oben Nach unten

Gut zu wissen.


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286673 #49 Gespeichert
Offline
(versteckt)
xxx1 Antworten #50: 13. Juni 2019,
um 11:58:11 Uhr »
Nach oben Nach unten

Geschrieben von Zitat von boogie_de
Welche Vorteile bringt höherer Gain eigentlich außer größerer Tiefe ?
Geschrieben von Zitat von baldur
Keine

Man bekommt auch mehr Empfindlichkeit auf Kleinteile. Nachteile allerdings: schlechtere Eisenerkennung und mehr Störeinflüsse.

60-70 ist aber sehr niedrig, hast du schon mal einen Tiefentest gemacht? Da entgeht dir einiges. 30 cm (für Münzen?) erreichst du vielleicht im Lufttest, aber nicht im Boden. Vor allem ist der 3-Ton-Modus auch mit sehr hohem Gain noch stabil.

« Letzte Änderung: 13. Juni 2019,
um 12:03:53 Uhr von (versteckt)
»


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286726 #50 Gespeichert
Offline
(versteckt)
xxx1 Antworten #51: 13. Juni 2019,
um 14:17:31 Uhr »
Nach oben Nach unten

Geschrieben von Zitat von Jacza
Man bekommt auch mehr Empfindlichkeit auf Kleinteile. Nachteile allerdings: schlechtere Eisenerkennung und mehr Störeinflüsse.

60-70 ist aber sehr niedrig, hast du schon mal einen Tiefentest gemacht? Da entgeht dir einiges. 30 cm (für Münzen?) erreichst du vielleicht im Lufttest, aber nicht im Boden. Vor allem ist der 3-Ton-Modus auch mit sehr hohem Gain noch stabil.

Nope, habe ich bisher nicht gemacht. Habe aber auch nicht das Gefühl, dass mir was entgeht. Hab letztens ein etwa 4mm großes Metallteil in etwas 25cm Tiefe gefunden, also dürften Münzen wohl auch angezeigt werden...


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286753 #51 Gespeichert
Offline
(versteckt)
xxx1 Antworten #52: 14. Juni 2019,
um 15:16:37 Uhr »
Nach oben Nach unten

Hallo zusammen , ich hab mir auch den Anfibio zugelegt - wie aktiviert man die Kopfhörer ?
LG W.


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286887 #52 Gespeichert
Offline
(versteckt)Themen Schreiber
xxx1 Antworten #53: 14. Juni 2019,
um 16:17:30 Uhr »
Nach oben Nach unten

Geschrieben von Zitat von wünschel
Hallo zusammen , ich hab mir auch den Anfibio zugelegt - wie aktiviert man die Kopfhörer ?
LG W.

Erst aufladen dann einschalten. Der Anfibio verbindet sich sofort.


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286892 #53 Gespeichert
Offline
(versteckt)
xxx1 Antworten #54: 14. Juni 2019,
um 16:27:59 Uhr »
Nach oben Nach unten

Also ich schalte erst den Anfibio ein und dann die Kopfhörer. Hab's noch nicht probiert, ob's auch anders geht.


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286895 #54 Gespeichert
Offline
(versteckt)
xxx1 Antworten #55: 14. Juni 2019,
um 16:37:54 Uhr »
Nach oben Nach unten

ich glaub ich hab scheisse gebaut-ich hab den Kopfhörer am Computer aufgeladen . der verbindet sich nicht mit dem Detektor


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286898 #55 Gespeichert
Offline
(versteckt)
xxx1 Antworten #56: 14. Juni 2019,
um 16:54:11 Uhr »
Nach oben Nach unten

Geben die Kopfhörer Töne von sich oder leuchtet ein Lämpchen, wenn du sie einschaltest? Schau dir auch mal die Option "Wireless" an, da kann man die Kanäle wechseln oder die Funkkopfhörer ganz abschalten (vielleicht zufällig auf "Off"?).


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286901 #56 Gespeichert
Offline
(versteckt)
xxx1 Antworten #57: 14. Juni 2019,
um 17:09:36 Uhr »
Nach oben Nach unten

wenn ich den Kopfhörer einschalte piept es 5 mal und das blaue Lämpchen blinkt

Hinzugefügt 14. Juni 2019,
um 17:12:21 Uhr:


und ich hab alle Kanäle ausprobiert

« Letzte Änderung: 14. Juni 2019,
um 17:12:21 Uhr von (versteckt), Grund: Doppel-Beitrag zusammengefasst
»


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286904 #57 Gespeichert
Offline
(versteckt)
xxx1 Antworten #58: 14. Juni 2019,
um 17:21:53 Uhr »
Nach oben Nach unten

Genau, das Piepen ist normal und sagt dass die Kopfhörer bereit sind. Der Akku ist auch aufgeladen, sonst wäre die Lampe rot. Dann stimmt tatsächlich was nicht mit der Verbindung  Grübeln

ich glaube aber nicht, dass es am Aufladen liegt...

« Letzte Änderung: 14. Juni 2019,
um 17:23:54 Uhr von (versteckt)
»


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286906 #58 Gespeichert
Offline
(versteckt)Themen Schreiber
xxx1 Antworten #59: 14. Juni 2019,
um 17:49:10 Uhr »
Nach oben Nach unten

Es steht ganz explizit in der Anleitung nur das mitgelieferte Netzteil zu verwenden.


Linkback: x1 http://www.detektorforum.de/smf/index.php?topic=122481.45;msg=1286907 #59 Gespeichert
Seiten:  1 2 3 4 5 6   Nach oben
Gehe zu:  

Haftungsausschluss / Nutzungsbedingungen - Datenschutzerklärung Impressum Kontakt Updates Mobile Version
Powered by SMFPacks WYSIWYG Editor